Radreise & Fernradler Forum
Radreise & Fernradler Forum
Wer ist online?
1 Mitglieder (Pietzel), 208 Gäste und 474 Suchmaschinen sind im Forum unterwegs.
Details
Erweitert
Rund ums Forum
Regeln
Die Regeln für dieses Forum
Nutzungsbedingungen
Vereinbarungen für die Benutzung
Das Team
Wer steht hinter dem Forum?
Verifizierung
Offenlegung deiner Identität
Beteiligte Homepages
Radreise-Seiten, die das Forum eingebunden haben
Mach mit!
Dieses Forum für deine Homepage
RSS Feeds RSS
Eine Übersicht öffentlicher RSS Feeds
Plauderecke
Zum Unterhalten und Plauschen
Die Geschichte
Die Geschichte des Forums
Spende
Unterstütze das Forum
Radreise-Wiki
Partnerseiten
Statistik
28164 Mitglieder
94527 Themen
1471137 Beiträge

In den letzten 12 Monaten waren 2886 Mitglieder aktiv. Die bislang meiste Aktivität war am 23.01.20 13:09 mit 2187 Besuchern gleichzeitig.
mehr...
Themenoptionen
#1484189 - 22.11.21 12:13 interessantes Knackproblem
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
Hallo zusammen,

ich habe ein interessantes Knackproblem und bin gespannt, ob ihr vielleicht auch noch eine gute Idee habt.

Zum Rad:
Intec M5, verschiebbare Ausfallenden, plangefrästes Tretlagergehäuse
Rohloffnabe
Kurbel vorher: FC-M770 (Hollowtech 2), 38er Kettenblatt
Kurbel nachher: FC-M730 (Vierkant), 38er Kettenblatt
Kette: KMC X1

"Symptome":
- lastabhängiges, metallisches Knacken bzw. Klicken, wenn die Kurbelarme ungefähr horizontal stehen. Bei großer Last sogar 2 oder 3 Klicks ganz schnell hintereinander.
- alle Gänge betroffen
- ganz interessant: nach 30 Minuten Fahrt tritt es gar nicht mehr auf. Aber an einen thermischen Effekt glaube ich nicht, da es im Winter und Sommer auftritt
- ich kann die Geräuschquelle nicht genau lokalisieren, würde aber eher auf Tretlager und Hinterradachse tippen.

folgendes habe ich schon (vergeblich) ausprobiert:
- Wiegetritt => Sattel / Sattelstütze schließe ich aus
- freihändig fahren => Cockpit schließe ich aus
- andere Pedale montiert => kein Unterschied
- nach dem Kurbeltausch von HT2 auf Vierkant war 2 Fahrten Ruhe und ich dachte, ich habe den Übeltäter, aber danach war es wieder unverändert da
- Alle Teile am verstellbaren Hinterbau gesäubert und mit Montagepaste versehen
- Kettenspannung angepasst
- Schnürsenkelschlagen kann ich auch ausschließen

was noch auf der Agenda steht:
- Schraubachse der Rohloffnabe säubern
- Drehmoment der Schraubachse erhöhen. Aktuell sind es 5 Nm. 7 Nm sind maximal erlaubt.
- Kontaktstelle der Drehmomentabstützung säubern
- Kettenblattschrauben säubern und neu anziehen

Wie gesagt: hättet ihr noch Tipps, was ich außerdem noch ausprobieren könnte?
Nach oben   Versenden Drucken
#1484192 - 22.11.21 12:22 Re: interessantes Knackproblem [Re: elflobert]
derSammy
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 18755
Noch eine Symptomnachfrage:

Du hast schon einmal Kurbel&Tretlager getauscht und auch da gab es das Problem? Das heißt die gesamte Pedaleinheit (Tretlager, Kurbel, Kettenblätter, Pedale) lässt sich ausschließen?

Was neben den Geschichten um die Nabe und deren Fixierung sein kann: Rahmenbruch.
Komm wir grillen Opa. Es gibt Koch und Suppenfleisch!
Satzzeichen können Leben retten.
Nach oben   Versenden Drucken
#1484193 - 22.11.21 12:29 Re: interessantes Knackproblem [Re: elflobert]
natash
Moderator Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 6851
Servus,
das letzte Mal, bei dem bei mir derartiges auftrat, hat sich peu à peu der Freilauf verabschiedet (allerdings Kettenschaltung).
Gruß
Nat
Nach oben   Versenden Drucken
#1484195 - 22.11.21 12:58 Re: interessantes Knackproblem [Re: elflobert]
zut
Mitglied
abwesend abwesend
Beiträge: 27
Verschleißzustand des Ritzels? Wenn sich das Kettenschloss etwas stärker gelängt hat als die anderen Glieder, kann die Kette über einen ausgenudelten Zahn in die Lücke knacken - die Zähne würden etwas über die Lücke herauskragen, weil sich die Rollen unter die Spitzen eingearbeitet haben. Das wäre allerdings nicht immer bei horizontaler Kurbel der Fall.
Nach oben   Versenden Drucken
#1484197 - 22.11.21 13:38 Re: interessantes Knackproblem [Re: derSammy]
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
In Antwort auf: derSammy
Du hast schon einmal Kurbel&Tretlager getauscht und auch da gab es das Problem? Das heißt die gesamte Pedaleinheit (Tretlager, Kurbel, Kettenblätter, Pedale) lässt sich ausschließen?

korrekt. Mit der Einschränkung, dass unmittelbar nach dem Kurbeltausch erstmal Ruhe war. Aber nun ist es exakt so wie vorher.

An Rahmenbruch habe ich auch gedacht, aber leider war das Rad bisher noch nie so sauber, dass ich das mal in Ruhe inspizieren kann :-)

Abgesehen davon kann ich mir einfach keinen Reim daraus machen, weshalb das Knacken nach etwa 30 Minuten Fahrt einfach weg ist. Und am nächsten Tag ist es wieder da...
Nach oben   Versenden Drucken
#1484209 - 22.11.21 17:24 Re: interessantes Knackproblem [Re: elflobert]
tirb68
Mitglied
abwesend abwesend
Beiträge: 3801
Das hört sich für mich wie der "Shimano-Pedalen-Knack" an. Man fühlt so ein ganz leichtes Knacken im Pedal. Anhören tut es sich eher wie ein lautes Ticken.

Welches Pedal hast Du denn?

Die wirkliche Ursache habe ich nie rausgefunden. Meine Methode war immer die Konuslagerung zu zerlegen, die Ursache zu suchen, (nichts finden), neues Fett rein, sauber einstellen, Knacken weg.
Der normale Tropfen macht das schon und fließt mit den anderen in den Wasserkopf der Nation.

Geändert von tirb68 (22.11.21 17:24)
Nach oben   Versenden Drucken
#1484240 - 23.11.21 10:46 Re: interessantes Knackproblem [Re: tirb68]
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
ich habe das Shimano PD-M520, ein recht günstiges, doppelseitiges SPD-Pedal.

Das Klicken war aber unverändert da, als ich probeweise Noname-Plattformpedale aus Kunststoff montiert hatte.
Nach oben   Versenden Drucken
#1484243 - 23.11.21 11:06 Re: interessantes Knackproblem [Re: elflobert]
tirb68
Mitglied
abwesend abwesend
Beiträge: 3801
Dann ist das wohl "mein privater Fluch" ...
Der normale Tropfen macht das schon und fließt mit den anderen in den Wasserkopf der Nation.
Nach oben   Versenden Drucken
#1484247 - 23.11.21 12:32 Re: interessantes Knackproblem [Re: elflobert]
Fichtenmoped
Mitglied
abwesend abwesend
Beiträge: 252
weil nach dem Tausch des Innenlagers kurzzeitig Ruhe war, dürfte das Problem dort angelegt sein.

Abhilfe könnte hier die Verwendung einer hochviskosen Montagepaste anstelle des wahrscheinlich verwendeten Fettes bieten. Wurde trocken montiert, kann auch schon ausreichend Fett dienlich sein

Und dann die Schalen bzw. die Patrone richtig anknallen. Minimum 40 Nm, sonst knickert das bald wieder.
Nach oben   Versenden Drucken
#1484255 - 23.11.21 13:50 Re: interessantes Knackproblem [Re: Fichtenmoped]
tirb68
Mitglied
abwesend abwesend
Beiträge: 3801
Danke, das war schon fachgerecht montiert ...
Das trat immer nach 10-15.000km+ auf. Nervig war, dass das so plötzlich und ohne Vorankündigung kam und weiter tickte, bis das Rad wieder am heimischen Montagebock war.

mMn nutzten sich Konen oder Kugeln ungleichmäßig ab und wenn das Fett dann langsam verschwand, tickten die Pedalen. Aber das sind wie gesagt nur Vermutungen... Ich bin nicht so weit gegangen die Kugeln nachzumessen, o.ä. Interessant war auch, dass das gerne im Sommer auftrat, wenn es richtig warm war. Ich tippe auf irgendein Lagerspielproblem mit mehreren kleineren Ursachen, die zusammen kommen müssen.
Der normale Tropfen macht das schon und fließt mit den anderen in den Wasserkopf der Nation.
Nach oben   Versenden Drucken
#1484256 - 23.11.21 14:02 Re: interessantes Knackproblem [Re: tirb68]
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
ich schätze, Fichtenmoped bezog sich auf mein Klickproblem ;-)
Aber nichts für ungut. Ich habe nichts dagegen, wenn hier 2 Probleme gleichzeitig gelöst werden...

Ich habe jedenfalls die normale Shimano Montagepaste (Anti-seize) verwendet.
Das Vierkantlager ist nicht neu gewesen, also kann es schon durchaus sein, dass es nach nur 2 Ausfahrten auch anfängt zu klickern. Ziemlich unwahrscheinlich, aber möglich.

Nur eine Erklärung, weshalb es nach 30 Minuten Fahrzeit aufhört, hätte ich dann nicht.

Egal: ich habe noch ein 3 mm längeres Innenlager rumliegen. Wenn ich die anderen Punkte durchgetestet habe, baue ich das mal ein.
Nach oben   Versenden Drucken
Off-topic #1484263 - 23.11.21 15:26 Re: interessantes Knackproblem [Re: elflobert]
tirb68
Mitglied
abwesend abwesend
Beiträge: 3801
In Antwort auf: elflobert
ich schätze, Fichtenmoped bezog sich auf mein Klickproblem ;-)
Aber nichts für ungut. Ich habe nichts dagegen, wenn hier 2 Probleme gleichzeitig gelöst werden...


Stimmt, das hatte ich übersehen ...
Der normale Tropfen macht das schon und fließt mit den anderen in den Wasserkopf der Nation.
Nach oben   Versenden Drucken
#1484301 - 24.11.21 07:41 Re: interessantes Knackproblem [Re: elflobert]
huxtebude
Mitglied
abwesend abwesend
Beiträge: 730
Die Rohloff ist auch gerade und ordentlich angezogen?
Wie sieht es mit dem Vorderrad aus? Schnellspanner angezogen?
Hat der Steuersatz Spiel?

Grüße
Florian
Nach oben   Versenden Drucken
#1484302 - 24.11.21 07:53 Re: interessantes Knackproblem [Re: huxtebude]
irg
Mitglied
abwesend abwesend
Beiträge: 5444
Naja, nachdem das Knacken immer in der selben Kurbelstellung auf tritt, liegen Mittellager und Kurbeln als Übeltäter ziemlich nahe. Andererseits wurde da schon testhalber getauscht, was tauschbar war. Bei dieser Kurbelstellung sollte die Last am höchsten sein, das würde wieder die Theorie stärken, dass es ein lastabhängiges Knacken ist, irgendwo im Rad. Aber warum es nach einer gewissen Zeit Radeln aufhört, weiß der Geier!

Ein Rad meiner Frau hatte ein Schleifgeräusch (ich tippe auf das Hinterrad), das nur beim Fahren, also unter Belastung auf getreten ist. Ich habe die Ursache nie gefunden. Ich habe an genommen, dass das Schleifen nicht all zu schlimme Auswirkungen haben sollte und es dabei belassen. (So weit ich mich erinnern kann, hat sich die Angelegenheit mit dem Tausch des Hinterrades erledigt. Was auch eine Lösung ist.)

Geht es dir um das störende Knacken oder um einen möglichen Defekt? Ein Knacken, das nichts tut, wäre mir ziemlich egal.

lg!
georg
Nach oben   Versenden Drucken
#1484319 - 24.11.21 11:09 Re: interessantes Knackproblem [Re: huxtebude]
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
In Antwort auf: huxtebude
Die Rohloff ist auch gerade und ordentlich angezogen?

gerade ja. Hatte das Problem bei mehreren Hinterradpositionen.
Angezogen: aktuell 5 Nm. Säubern und bis 7 Nm stehen noch aus.

In Antwort auf: huxtebude
Wie sieht es mit dem Vorderrad aus? Schnellspanner angezogen?

ja. Auch hier habe ich eine Schraubachse. Mit 6 Nm angezogen.

In Antwort auf: huxtebude
Hat der Steuersatz Spiel?

nein. Einwandfrei eingestellt
Nach oben   Versenden Drucken
#1484398 - 24.11.21 22:53 Re: interessantes Knackproblem [Re: elflobert]
huxtebude
Mitglied
abwesend abwesend
Beiträge: 730
Hast du Vorbau und Lenkerklemmung geprüft?
Nach oben   Versenden Drucken
#1484432 - 25.11.21 11:01 Re: interessantes Knackproblem [Re: elflobert]
Thomas S
Mitglied
abwesend abwesend
Beiträge: 3227
Zitat:
Und dann die Schalen bzw. die Patrone richtig anknallen. Minimum 40 Nm, sonst knickert das bald wieder.


Den Hinweis von Fichtenmoped möchte ich nochmal bestätigen. Ich hatte auch mal ein Octalink-Tretlager, das immer wieder geknackt hat. Erst als ich es wirklich ordentlich festgezogen hatte war Ruhe. Das hatte ich vorher noch nie, obwohl ich die sonst nie mit dem geforderten Drehmoment festgezogen habe. Aber in dem Fall war es notwendig.

Du hattest noch nichts dazu geschrieben, mit welchem Drehmoment Du das Tretlager montiert hast, daher nochmal dieser Hinweis.
Gruß
Thomas
Nach oben   Versenden Drucken
#1484450 - 25.11.21 14:10 Re: interessantes Knackproblem [Re: elflobert]
Philueb
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 1008
Hallo,

was man noch prüfen könnte: Wenn es einen Ständer gibt, der im hinteren Rahmendreieck angebracht ist, die Verschraubungen hier prüfen.

Schnellspanner wurde schon genannt, war bei mir einmal das Problem.

Ansonsten den Rahmen nochmal auf potentielle Risse o.ä. untersuchen. Bei mir waren mal die Kettenstreben von unten angerissen, dass entdeckte ich erst nach Monaten, als ich das Rad dann auf den Kopf stellte. schmunzel
Nach oben   Versenden Drucken
#1484453 - 25.11.21 14:24 Re: interessantes Knackproblem [Re: elflobert]
Superobi
Mitglied
abwesend abwesend
Beiträge: 257
Hast Du Deinen Rahmen schon mal auf eventuelle Brüche untersucht?
Gruß Thorsten
Ich geh' zum lachen in den Fahrradkeller!
Meine kleine Heimatseite: www.superobi.de
Nach oben   Versenden Drucken
#1484469 - 25.11.21 17:06 Re: interessantes Knackproblem [Re: Philueb]
elflobert
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 187
ein Ständer ist nicht montiert.
Den Rahmen untersuche ich, sobald ich Zeit finde...
Nach oben   Versenden Drucken
#1484494 - 25.11.21 21:59 Re: interessantes Knackproblem [Re: elflobert]
Kekser
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 1044
Unterwegs in Deutschland

Moin, ich hatte eine solche Merkwürdigkeit ebenfalls vor vielen Jahren beim Kurierfahren. Nach langem Nichtfinden war es ein Rahmenbruch der Kettenstrebe, direkt neben dem Schaltauge.

Gruß, Daniel
Nach oben   Versenden Drucken


www.bikefreaks.de