Radreise & Fernradler Forum
Radreise & Fernradler Forum
Wer ist online?
28 Mitglieder (Philueb, BeBor, jutta, PeterKarpfen, 15 unsichtbar), 203 Gäste und 409 Suchmaschinen sind im Forum unterwegs.
Details
Erweitert
Rund ums Forum
Regeln
Die Regeln für dieses Forum
Nutzungsbedingungen
Vereinbarungen für die Benutzung
Das Team
Wer steht hinter dem Forum?
Verifizierung
Offenlegung deiner Identität
Beteiligte Homepages
Radreise-Seiten, die das Forum eingebunden haben
Mach mit!
Dieses Forum für deine Homepage
RSS Feeds RSS
Eine Übersicht öffentlicher RSS Feeds
Plauderecke
Zum Unterhalten und Plauschen
Die Geschichte
Die Geschichte des Forums
Spende
Unterstütze das Forum
Radreise-Wiki
Partnerseiten
Statistik
27790 Mitglieder
93549 Themen
1453816 Beiträge

In den letzten 12 Monaten waren 3055 Mitglieder aktiv. Die bislang meiste Aktivität war am 23.01.20 13:09 mit 2187 Besuchern gleichzeitig.
mehr...
Themenoptionen
#1445591 - 02.10.20 16:46 Elektronische Frage zum Anschluss Forumslader
Lugke
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 7
Unterwegs in Deutschland

Servus,

hab mir auch den Forumslader bestellt und überlege jetzt noch wie ich den Nabendynamo am besten parallel zur Beleuchtung angeschlossen bekomme.

Die Beleuchtung lässt sich zwar abschalten, aber ich will ungern die so knapp verlegte Verkabelung durchtrennen.

Mein Plan wäre also folgender:
Die Kabelschuhe vom Nabendynamo abziehen und eine Stromweiche mit Kippschalter dazwischen stecken.
von dort aus dann das zusätzliche Kabel in den Gabelschaft zum Forumslader führen.
Die vorhandene Kabelführung für die Beleuchtung an neue Kontakte anstecken.

Frage ist nun: Wie nennt man sowas? Gibts sowas überhaupt?
1 mal Strom Eingang (vom Nabendynamo)
2 mal Strom Ausgang (Entweder Beleuchtung oder Forumslader)
Stromfluss wird entweder oder über einen Kippschalter geregelt.

(alle Verbraucher "aus" könnte dann über den Schalter beim Licht machbar sein, aber wird wohl eh nie der Fall sein, dass ich sowas brauch)

Danke für jeden Tipp ;-)
Nach oben   Versenden Drucken
#1445599 - 02.10.20 18:52 Re: Elektronische Frage zum Anschluss Forumslader [Re: Lugke]
huxtebude
Mitglied
abwesend abwesend
Beiträge: 649
Hallo Lugke,

ich denke was du suchst ist ein EIN-EIN Schalter. Gibt's als Kipp, Wipp, Schiebe oder sonstigen Konfigurationen. Problem wird hier aber immer Wasser und Korrosion sein. Damit wirst du bestimmt nicht glücklich werden.

Und wieso? Du musst deine Verkabelung doch nicht durchtrennen? Forumslader einbauen, dessen Kabel ordentlich verlegen und zusätzlich zu dem Kabel der Lampe in den Nady Stecker pfriemeln. Fertig.

Grüße
Florian
Nach oben   Versenden Drucken
#1445608 - 02.10.20 21:34 Re: Elektronische Frage zum Anschluss Forumslader [Re: huxtebude]
konrad
Mitglied
abwesend abwesend
Beiträge: 417
Unterwegs in Deutschland

Das ist nicht optimal. Manche dieser Lampenschaltungen begrenzen die Spannungswerte zu stark und stören die spezielle Eingangsschaltung des Forumsladers. Die Ausbeute wird dadurch wesentlich geringer (kommt natürlich auch auf die vordere Lampe an, die Schaltungen sind ja nicht alle gleich). Daher ist der Gedanke mit dem Schalter nachzuvollziehen. Alternativ die Lampen am FL anschliessen (muß dann aber was spezielles für gebastelt werden da die Lampen von Wechselstrom am Eingang ausgehen).
Nach oben   Versenden Drucken
#1445616 - 02.10.20 22:58 Re: Elektronische Frage zum Anschluss Forumslader [Re: konrad]
huxtebude
Mitglied
abwesend abwesend
Beiträge: 649
Wenn die Lampe eingeschaltet ist, lädt am Forumslader in der Tat nicht mehr viel. Aber bei ausgeschalteter Lampe ist das egal.
In der Praxis fahre ich (und viele andere vielleicht auch?) mit dem Reiserad hauptsächlich im hellen, die Lampe ist dann für Tunnels, oder falls es doch mal in den Abend geht, während der Zeit kann ich auf das Laden verzichten.

Wobei.... mit zusätzlichem Schalter kann ich ja auch nur entweder Lampe oder FL betreiben. Oder meinst du die Lampe stört auch, wenn sie ausgeschaltet ist? Habe einen Cyo und keine Probleme. Evtl. auf dem Automatikmodus, aber wenn sie aus ist sollte es doch egal sein. Und dann habe ich mit dem Schalter an der Lampe den gleichen Effekt, wie mit dem Zusatzschalter, der eh nur vor sich hinkorrodiert (und dann versagt, wenn man es am wenigsten brauchen kann).

Grüße
Florian
Nach oben   Versenden Drucken
#1445618 - 03.10.20 01:26 Re: Elektronische Frage zum Anschluss Forumslader [Re: Lugke]
StephanBehrendt
Mitglied
abwesend abwesend
Beiträge: 12832
Ich habe die beiden Litzen vom Forumslader mit den beiden Litzen der Frontleuchte verdrillt und zusammen in den Kabelschuh am Nabendynamo gesteckt. Wenn die Beleuchtung aus ist lädt der Forumslader, wenn die Beleuchtung an ist lädt der Forumslader nicht, der Strom geht dann in die Beleuchtung.
------------------------
Grüsse
Stephan
Nach oben   Versenden Drucken
#1445619 - 03.10.20 02:45 Re: Elektronische Frage zum Anschluss Forumslader [Re: Lugke]
derSammy
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 18012
Wie andere schon schrieben, wenn sich die Lampe völlig abschalten lässt, würde ich es genau so wie von Stephan beschrieben machen: einfach schalterlos FL und Frontleuchte parallel schalten. Wenn Licht an, dann FL effektiv aus, wenn Licht aus, dann FL an. Sobald der Akku vom FL quasi voll ist, nimmt der ja eh kaum mehr Energie auf und damit schaltet der sich dann faktisch von selbst ab.

Wenn du nen Schalter einbauen willst, dann brauchst du einen EIN/EIN-Schalter. Wenn der zusätzlich noch ne AUS-Stufe hat, auch ok.
Verdrahtet wird das dann, in dem du je einen Pol vom Vorderlicht und FL zusammen an einen Pol des Dynamos legst und den Schalter so konfigurierst, dass der gemeinsame Pol des Schalters (meist der mittlere) zum Dynamo geht, die beiden geschalteten Ausgänge dann zum FL und Frontleuchte.

Das Kabel des Scheinwerfers würde ich nicht als heilige Kuh betrachten. Durch Anlöten verlängern, geht immer und ganz viele Scheinwerfer lassen sich auch so zerlegen, dass man an die Platine ran kommt und genau dort auch ein neues Anschlusskabel anlöten könnte, wenn das mal nötig sein sollte.

Aber die Vorredner haben nicht Unrecht mit dem Hinweis, dass Wasserfestigkeit auf Dauer ein Problem werden kann. Ich würde wohl einen Taschenlampenschalter (dreipolig) nehmen und in Schrumpfschlauch/Heißkleber packen. Da kannst du das auch "fliegend" verlegen. Wasserdichte Schalter gibt es auch, die sehen aber meist den Einbau in irgendein Gehäuse oder so vor.
Komm wir grillen Opa. Es gibt Koch und Suppenfleisch!
Satzzeichen können Leben retten.
Nach oben   Versenden Drucken
#1445669 - 03.10.20 19:20 Re: Elektronische Frage zum Anschluss Forumslader [Re: Lugke]
huxtebude
Mitglied
abwesend abwesend
Beiträge: 649
Wenn die Lampe keinen Ausschalter hat, ist das natürlich schon sinnvoll mit dem Ein-Ein Schalter, und ansonsten lieber wie beschrieben, weil dann hat der Schalter keinen Sinn und nur Nachteile.

Grüße
Florian
Nach oben   Versenden Drucken
#1448799 - 12.11.20 10:48 Re: Elektronische Frage zum Anschluss Forumslader [Re: huxtebude]
Yogibaer
Mitglied
abwesend abwesend
Beiträge: 135
Ich habe das Kabel für den Forumslader nicht am Nabendynamo parallel angeschlossen, sondern oben an der Lampe (geht natürlich nur wenn der Anschluss dies physikalisch zulässt). Funktioniert dann genauso wie Stephan beschrieben hat und man spart sich das Gefummel mit einem zusätzlichen Kabel.

Gruß

Yogi
Der Weg ist das Ziel.
Nach oben   Versenden Drucken


www.bikefreaks.de